sabato 23 novembre 2013

Problemi tecnici nella piattaforma Blogger


 
In questi giorni molti blogger (compreso il sottoscritto) hanno notato alcuni problemi tecnici nella piattaforma Blogger.
 
Ecco alcuni segnalati:
 
· Problemi con le miniature dei link su Facebook.
· Alcuni widget non funzionano.
· Il widget "cerca nel blog" non porta nessuna ricerca.
· Il classico errore 503.
· Follower non visualizzati con Internet Explorer 11.
 

Voglio lasciare aperto questo post per tutto il fine settimana e mi raccomando di segnalare, se notate problemi.

PS
 
Vi raccomando di scrivere nel commento: il browser usato e il sistema operativo.

 
 

46 commenti:

  1. Ciao, per il momento non ho avuto nessuno problema, in caso te lo comunico.

    Ne approfitto per augurarti un sereno fine settimana.
    Antonella

    RispondiElimina
  2. Non mi sembra di notare problemi, tutto funziona regolarmente. Firefox con W.7
    Buona serata
    Francesca

    RispondiElimina
  3. Da tre giorni cerco di eliminare un blog che mi sta irritando dalla lista di quelli che seguo. Mi viene una scritta di scuse per il disagio e il consiglio di riprovare più tardi. Ora, poi, sto tentando di inserire questo commento da un po' e mi viene la scritta "errore". Speriamo che questa sia la volta buona. Uso Safari e Windows su Mac.

    RispondiElimina
    Risposte
    1. Infatti ho aperto questo post per riassumere un po' la situazione.

      Elimina
    2. Ho risolto, ho cancellato il blog indesiderato. Si vede che di domenica le cose funzionano meglio :)
      Almeno tre persone mi hanno segnalano, però, che i loro commenti al mio blog sono spariti nel nulla nel momento in cui hanno cliccato su "pubblica". Ho suggerito di fare il "copia" prima. Però un po' scocciante è...E infine, nonostante fin dall'inizio abbia messo l'immagine al posto del nastro grigio arancio e compaia come icona preferita, non appare ad accompagnamento dei miei commenti ad altri blog, come puoi vedere anche in questo caso.

      Elimina
  4. Uso firefox e xp a parte il famigerato 503 che occasionalmente appare niente altro da segnalare, nei giorni scorsi non si condividevano i video da youtube ma ora si, se ci sono novità te lo comunico.
    Buon fine settimana Cavaliere

    RispondiElimina
    Risposte
    1. Su YouTube sono in corso alcuni aggiornamenti.

      Elimina
  5. Qualche giorno fa nel blogroll è stato bloccato per un pò giorni nel mio nik... poi ho pensato di cancellarlo e rimetterlo ed ha funzionato regolarmente.
    Buon fine settimana

    RispondiElimina
  6. Cara Cavaliere, a me va tutto bene ed uso Mozilla Firefox...
    Ciao e buona domenica caro amico.
    Tomaso

    RispondiElimina
  7. Si caro amico mio,...un mare di problemi..
    Pochi su Mozilla , ma su internet Explorer una marea che rallentavano tutto il sistema...
    Erano entrati una quarantina di siti pubblicitari che consigliavano i loro prodotti, facendo sparire il nome degli amministratori blog , il lay out etc etc..
    Strani messaggi sul web,l'impossibilità di visualizzare alcuni avatar e strani doppioni su goggle +.
    Dopo il tecnico la situazione è abbastanza migliorata , ma non ci siamo ancora del tutto..
    Che succede?
    Un abbraccio amico mio!

    RispondiElimina
    Risposte
    1. Alcuni problemi si riscontrano anche su Google+, per quando riguarda la pubblicità, ti consiglio anche una scansione antivirus del Pc.

      Elimina
  8. Nessun problema, qui tutto funziona!
    Buona domenica

    RispondiElimina
  9. succede anche con Chrome , non solo con explorer....
    chissà se aggiustano tutto a breve...
    buon fine settimana Cavaliere

    RispondiElimina
    Risposte
    1. Anch'io ho testato più browser e alcuni problemi sono generali.

      Elimina
  10. Ciao Cavaliere, io uso chrome con windows 8 e il problema che nella casella ricerca non esce nulla l'ho avuto anch'io ieri e l'altro, ma poi a parte le solite rogne della piattaforma tutto come sempre direi ...

    RispondiElimina
    Risposte
    1. Attualmente la casella di ricerca non funziona con qualunque browser.

      Elimina
  11. Strano, io non ho notato nulla di insolito. Io uso chrome e ho windows vista.

    RispondiElimina
  12. Io caro Cavaliere non ho notato problemi.Buon fine settimana!!!

    RispondiElimina
  13. Il widget "cerca nel blog" non funziona da un bel pò, ma per il resto non ho riscontrato nessun problema e in ogni caso Google sta ancora aggiornando tutta la piattaforma, compreso youtube, quindi bisogna avere un pò di pazienza.
    Buona domenica

    RispondiElimina
    Risposte
    1. In questi giorni sono in corsi diversi aggiornamenti e tra poco potrebbe essere la volta della piattaforma Blogger.

      Elimina
  14. Tutto ok ! Uso Firefox.

    Buona domenica con un abbraccio.

    RispondiElimina
  15. Navigo con Mozilla e nemmeno lì si vedono i fallowers.
    Sei sempre gentile a segnalarci queste cose, infatti volevo chiedertelo ^_^
    Ne approfitto per augurarti una serena Domenica a te e famiglia, ciao!

    RispondiElimina
  16. Non funziona la funzione cerca nel blog, credo sia un malfunzionamento generale ho provato in molti blog.

    RispondiElimina
    Risposte
    1. Anch'io ho provato su diversi blog e non funziona.

      Elimina
  17. a me aprendo il blog da errore ma poi va avanti comunque. Con cosa apro? Google (?)

    RispondiElimina
    Risposte
    1. Molte volte sono errori generici, ma negli ultimi giorni si sono moltiplicati.

      Elimina
  18. Ciao, io ho problemi con la pubblicità.
    Allora mi appare su tutto il blog e non riesco a scrivere, pero sul cell non fa cosi.
    Io uso google e con windows 7

    RispondiElimina
    Risposte
    1. Potrebbe essere un problema del PC. Ti consiglio una scansione antivirus e con qualche antispyware specifico.
      Ti lascio alcuni link utili:

      http://www.ideageek.it/eliminare-pubblicita-che-si-apre-da-sola/

      http://www.navigaweb.net/2012/06/se-internet-explorer-apre-pubblicita-e.html

      Elimina
  19. stranamento non ho riscontrato problemi.
    Uso Firefox su Vista

    RispondiElimina
  20. Io problemi zero, uso Google Chrome da tempo. Ma devo dire che ultimamente "bloggo" poco.

    RispondiElimina
  21. Di nuovo problemi con le miniature dei link di Blogger su Facebook.
    Sia da pc (Vista) che da tablet (Android). Ho provato con vari browser.
    Come l'altra volta (http://websulblog.blogspot.it/2013/03/problemi-tecnici-di-condivisione-link.html) funziona il trucchetto del "mi piace".
    Immagine corretta anche condividendo tramite NetworkedBlogs.
    Immagino che tra un po' si risolverà tutto misteriosamente come in passato... ;)

    RispondiElimina
  22. Ciao Cavaliere non sai mica quando verrà ripristinata la funzione "cerca nel blog"?

    RispondiElimina

I commenti sono in moderazione e sono pubblicati prima possibile. Si prega di non inserire collegamenti attivi, altrimenti saranno eliminati. L'opinione dei lettori è l'anima dei blog e ringrazio tutti per la partecipazione.